Probleme Installation 1und1551

Probleme Installation 1und1

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme Installation 1und1

Beitrag von helmut am So 12 Dez 2010 - 20:28

Hallo,
erst einmal einen schönen guten Abend von einem Neuling in diesem Forum. Leider komme ich bei der Installation meiner neuen 2905 nicht klar:

Ich verwende Firefox im Push-Modus:
-Live Bild OK
-WLAN OK
-Bewegungsalarm OK

Mein dringendstes Problem:
- Versand der Bilder per e-mail geht nicht
Fehlermeldung: Der Server unterstützt die Authentifizierungsmethode der Kamera leider nicht
Konfiguration: Provider 1&1, Email Empfänger: hotmail-account.

Ich bitte um Hilfe: Was muss ich tun, dass das fonktioniert. Im Voraus - Vielen Dank

Helmut



helmut

Anzahl der Beiträge: 2
Anmeldedatum: 12.12.10

Nach oben Nach unten

Re: Probleme Installation 1und1

Beitrag von suedharzer am Mo 13 Dez 2010 - 0:09

Erst mal auch Hallo,
und das Problem hatte ich auch.

Email über 1+1 geht wirklich "noch" nicht.
Die haben so eine komische Authentifizierungsmethode.

Ich melde mich morgen mit einer "Übergangslösung" vom Instar Support.

gruss

suedharzer

Kamera-Modell Kamera-Modell: 3010

Anzahl der Beiträge: 128
Anmeldedatum: 11.11.10
Ort: Bayern

Nach oben Nach unten

Re: Probleme Installation 1und1

Beitrag von rammstein am Mo 13 Dez 2010 - 18:15

Ja mit der 1 & 1 Account gibts wirklich probleme... (Hab selber 1&1 Imap Konto)

Sehr gut funktioniert ein Yahoo Account.. Ist auch kostenlos.

Hier schonmal die Yahoo Daten, (Falls ein Yahoo Account eröffnet wird)

Benutzername: Yahoo email adresse ohne @yahoo.de
Passwort: Email Passwort

SMTP: smtp.mail.yahoo.de
Port: 587


So hab ich in mein IN-2905 eingerichtet und funktioniert sehr gut... Auch wenn 50-60 Emails am Tag geschickt werden.
Ich hatte mal mit Google probiert,, aber nach 20 emails am selben tag, wollte Google nicht mehr verschicken.. (Warscheinlich gibts ein limit)
Aber mit Yahoo gibts keine probleme

rammstein

Kamera-Modell Kamera-Modell: 2x IN-2905 , 1x IN-3010

Anzahl der Beiträge: 19
Anmeldedatum: 22.11.10
Ort: München

Nach oben Nach unten

Re: Probleme Installation 1und1

Beitrag von suedharzer am Mo 13 Dez 2010 - 18:32

So, jetzt die Übergangslösung:

Absender: Deine 1+1 Adresse
Empfänger: Deine 1+1 Adresse
SMTP: smtp.strato.de
Authentifizierung: Ja
Benutzername: [Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
Passwort: kunde123

Zitat INSTAR-Support
"Wir haben diesen Ausgangsserver extra für unsere Kunden eingerichtet.
Leider hat 1und1 eine Authentifizierungsmethode welche aktuell nicht verarbeitet werden kann von der Kamera."
Zitat Ende

Das hat jedenfalls bis vorgestern ohne Probleme funktoniert.
Zur Zeit kann die Cam sich nicht mit dem Server verbinden.
Siehe mein Thread in "Installaation/Problemlösungen"

gruss

suedharzer

Kamera-Modell Kamera-Modell: 3010

Anzahl der Beiträge: 128
Anmeldedatum: 11.11.10
Ort: Bayern

Nach oben Nach unten

Re: Probleme Installation 1und1

Beitrag von helmut am Di 14 Dez 2010 - 0:04

Hallo suedharzer,

vielen Dank für deine schnelle und kompetente Hilfe. Mit deinen Angaben hat die Anmeldung auf Anhieb funktioniert.

gruss Helmut

helmut

Anzahl der Beiträge: 2
Anmeldedatum: 12.12.10

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


Forenbefugnisse:
Sie können in diesem Forum nicht antworten