Probleme mit der W-Lan-Verbindung?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit der W-Lan-Verbindung?

Beitrag von Jogi am Do 9 Dez 2010 - 19:52

Hallo zusammen,

ich setze eine IN-2905 zur Überwachung unseres Hofes ein. Über einen Repeater ist die Kamera mit meiner Fritzbox verbunden. Die Portfreigabe wurde aktiviert und ich kann auch über das Internet auf die Kamera zugreifen. Zur Aufzeichnung nutze ich Instarvision. Leider zeichnet die Software immer nur kurze Sequenzen auf und auch der Zugriff funktioniert manchmal erst nach mehreren Versuchen. Die Signalstärken sind ausreichend und ausweislich des Logs der Fritzbox und des Repeaters sind keine Verbindungsabbrüche zu sehen. Weiß jemand Rat?

Jogi

Anzahl der Beiträge : 2
Anmeldedatum : 09.12.10

Nach oben Nach unten

Re: Probleme mit der W-Lan-Verbindung?

Beitrag von Jefferson am Do 9 Dez 2010 - 21:08

Hast du die Cam auf den Außenbereich eingestellt ( Im WebInterace )
Ggf. solltest du dir auch mal die Beiträge von Dietsch2 durchlesen,
der hat wegen der Feinjustierung schon einiges geschrieben.

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]

Jefferson
Admin

Kamera-Modell Kamera-Modell : IN-3010

Anzahl der Beiträge : 219
Anmeldedatum : 25.10.10
Ort : Mittelfranken

http://www.www.instar-forum.de/

Nach oben Nach unten

Re: Probleme mit der W-Lan-Verbindung?

Beitrag von dietsch am Fr 10 Dez 2010 - 1:00

Hallo Jogie,

Zum Thema "Repeater": Ich habe zwar keine Fritzbox sondern ein Speedport W900V und als Repeater ein TP-Link TL-WA9001ND aber die gleichen Probleme. Instalation gem. Handbuch aber!!: Wenn der Repeater aus ist, kommen die Signale der Kameras immer noch beim Router an, aber eben schwankend...Ist der Repeater an, merke ich auch keinen Unterschied.
Jetzt brauche ich auch mal Hilfe Embarassed
Die kurzen Sequenzen liegen an der Verbindung, denn du solltest wenigstens den eingestellten Vorlauf "X-Sekunden und den Nachlauf von min. 15 Sek. plus Aufnahme erreichen. Und der Zugriff liegt auch an der Verbindung, das kannst du mit dem IP-Kamera Tool beobachten.
Sollte ich das nicht selbst in den Griff bekommen, werde ich einen neuen Beitag eröffnen.

Gruß dietsch2
avatar
dietsch

Kamera-Modell Kamera-Modell : 2 x IN-3010 - 2 x IN-2905

Anzahl der Beiträge : 304
Anmeldedatum : 01.11.10
Alter : 57
Ort : Niedersachsen, geboren in Bayern

http://www.projekt-steinkauz.de

Nach oben Nach unten

Re: Probleme mit der W-Lan-Verbindung?

Beitrag von Jogi am Fr 10 Dez 2010 - 17:47

@Jefferson
Die Kamera steht auf "aussen". Das Problem ist auch nicht die Bildqualität sondern die WLAN-Verbindung.
@dietsch2
Ich habe die Kamera über Instarvision auf Daueraufnahme eingestellt, alle Stunde wird eine neue Datei geschrieben. Leider reicht die Reichweite meines WLAN-Netzes nicht, um die 2905 direkt mit der Fritzbox zu kopplen. Allerdings funktioniert meine IN-3010, die über WLAN mit der Fritzbox verbunden ist einwandfrei. Ich frage mich, ob es sinnvoll ist, die IN-2905 über Kabel mit dem Repeater zu verbinden.
Gruß, Jogi

Jogi

Anzahl der Beiträge : 2
Anmeldedatum : 09.12.10

Nach oben Nach unten

Re: Probleme mit der W-Lan-Verbindung?

Beitrag von dietsch am Fr 10 Dez 2010 - 19:14

Hallo Jogi,

Bei mir klappt das mit Repeater nicht, ich habe jetzt einen Range Extender,
Netgear WN2000RPT.
Das funzt.
Wenn du die Kamera an den Repeater anschliessen willst, denke ich musst du den Client-Modus am Repeater einstellen?.

Gruß dietsch2

avatar
dietsch

Kamera-Modell Kamera-Modell : 2 x IN-3010 - 2 x IN-2905

Anzahl der Beiträge : 304
Anmeldedatum : 01.11.10
Alter : 57
Ort : Niedersachsen, geboren in Bayern

http://www.projekt-steinkauz.de

Nach oben Nach unten

Re: Probleme mit der W-Lan-Verbindung?

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten