Probleme mit der Einstellung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit der Einstellung

Beitrag von Jukes am Do 9 Dez 2010 - 17:02

Dann will ich mal loslegen.

Bei mir funktioniert die fps Anzeige nicht.
Einzelne Bilder werden nicht auf Festplatte gespeichert.
Dann das größte Problem mit der Helligkeit morgens,
ich muss die Software von der Kamera benutzen (auf Standardwerte gehen) um wieder ein Bild zubekommen.
Wofür soll die Schaltfläche Bewegungstest sein, hat bei mir keine funktion.
Kann jemand was dazu sagen, bin für jede Hilfe dankbar.

Gruß Jukes
avatar
Jukes

Kamera-Modell Kamera-Modell : IN 2905

Anzahl der Beiträge : 9
Anmeldedatum : 27.11.10

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von suedharzer am Fr 10 Dez 2010 - 0:02

Servus,
zur Helligkeit kann ich Dir nur so viel sagen, das liegt nicht an der
Software InstarVision, sondern an den Kameras selbst.
Da gibt es auch schon entsprechende Threads in den Foren zur 2905
und zur 3010.
Das Problem ist aber schon an Instar weiter gemeldet.
Und trage Dich bitte auch in der entsprechenden Umfrage in
"Allgemeines" ein.

gruss
avatar
suedharzer

Kamera-Modell Kamera-Modell : 3010

Anzahl der Beiträge : 128
Anmeldedatum : 11.11.10
Ort : Bayern

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von dietsch am Fr 10 Dez 2010 - 0:35

Gut gemacht suedharzer,

zum Rest von Jukes Fragen fällt mir nur:
http://www.instar-shop.de/c/instarvision_516/ ein.

gruss dietsch2
avatar
dietsch

Kamera-Modell Kamera-Modell : 2 x IN-3010 - 2 x IN-2905

Anzahl der Beiträge : 304
Anmeldedatum : 01.11.10
Alter : 58
Ort : Niedersachsen, geboren in Bayern

http://www.projekt-steinkauz.de

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von Jukes am Sa 11 Dez 2010 - 3:10

Danke für eure Antworten

Habe mich in der Liste wegen Helligkeit bereits eingetragen.
Die Beschreibung auf der Webseite habe ich mir durchgelesen.
Wegen der fps Anzeige, unter XP funktioniert sie aber nicht unter Vista.
Der automatische Bildupload funktioniert nicht, egal ob Häkchen gesetzt ist oder nicht.
Für mich der wichtigste Punkt, werde weiter probieren!
Schaltfläche Bewegungstest habe ich nichts gefunden.
Dauert wohl noch ein bisschen bis Instar eine komplette Bedienungsanleitung fertig hat.

Gruß Jukes
avatar
Jukes

Kamera-Modell Kamera-Modell : IN 2905

Anzahl der Beiträge : 9
Anmeldedatum : 27.11.10

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von Jukes am Mo 20 Dez 2010 - 20:22

So fast ein Monat her, und wie siehts aus.
Immer noch keine Besserung in sicht?
Benutze mitlerweile nur die Software von der Cam, InstarVersion ist einfach nicht zu gebrauchen.
Egal welche Einstellungen man ändert es passiert (fast) nichts.
Probleme immer noch wie oben beschrieben.
Hoffe das langsam mal ein Update für die Software erscheint!

Gruß Jukes
avatar
Jukes

Kamera-Modell Kamera-Modell : IN 2905

Anzahl der Beiträge : 9
Anmeldedatum : 27.11.10

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von dietsch am Mo 20 Dez 2010 - 21:09

Hallo Jukes,
der Bildupload auf Festplatte über Instar Vision funkt bei mir auch nicht...
Wozu setzt du die Kameras ein und was willst du speichern?
Ich habe verschiedene Software im Einsatz, vielleicht kann ich dir weiterhelfen.

Gruß dietsch
avatar
dietsch

Kamera-Modell Kamera-Modell : 2 x IN-3010 - 2 x IN-2905

Anzahl der Beiträge : 304
Anmeldedatum : 01.11.10
Alter : 58
Ort : Niedersachsen, geboren in Bayern

http://www.projekt-steinkauz.de

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von suedharzer am Mo 20 Dez 2010 - 23:26

dietsch schrieb:...was willst du speichern?
Ich habe verschiedene Software im Einsatz...
Hi dietsch2, (gerade gesehen, bist Du jetzt nicht mehr "2"?)

ist ja vielleicht gut gemeint, aber:

Was hilft das weiter, wenn es doch hier um die noch offenen Fragen
und Probleme der INSTAR Cameras und deren Zusatzsoftware geht?

a: reden wir doch über eine Cam mit Motion Detection, FTP uplaod, Email, etc.
b: über InstarVision mit Motion Detection, FTP uplaod, Email, etc.

und beides hat Geld gekostet!

Und da kann ich doch im Prinzip erwarten, daß noch offensichtliche Baustellen,
(wieso sind die Produkte dann eigentlich schon auf dem Markt),
so schnell wie möglich beseitigt werden.

Wozu muß ich mich eigentlich als Nutzer dieser Artikel in einem Forum
über bekannte Probleme austauschen und mögliche Alternativen selbst im Web
suchen, downloaden, konfigurieren, vielleicht auch noch bezahlen...???

gruss


avatar
suedharzer

Kamera-Modell Kamera-Modell : 3010

Anzahl der Beiträge : 128
Anmeldedatum : 11.11.10
Ort : Bayern

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von dietsch am Di 21 Dez 2010 - 3:11

Hi suedharzer,
ich biete nur meine Hilfe an, ob ich letztendlich helfen kann, ist eine andere Sache.
Und ich stimme dir zu, wenn du schreibst:

Wozu muß ich mich eigentlich als Nutzer dieser Artikel in einem Forum
über bekannte Probleme austauschen und mögliche Alternativen selbst im Web
suchen, downloaden, konfigurieren, vielleicht auch noch bezahlen...???
Hier ist eindeutig INSTAR gefragt! Wenn etwas nicht funktioniert wie es soll, muss Nachgebessert werden.

und ohne "Jukes" Beitrag zum Bildupload, hätte ich das nie getestet, denn das brauche ich nicht.

Meiner Meinung nach ist das "komplette Paket" , Verbesserungswürdig. Alleine schon die Funktionen der WebUI bei den verschiedenen Browsern....
INSTAR VISION gefällt mir so auch nicht wirklich, es gibt einige Sachen die geändert werden sollten ( z.B "Aufnahmezeit nach Bewegung" 15-900 Sek. braucht kein Mensch: 2 Sek. reichen, dann geht der nächste Alarm los...Beispiele für Brauchbare Software gibt es genug.
Ich habe drei Kameras, aber ich kann nicht in unterschiedliche Speicherpfade aufnehmen..Ändere ich den Speicherpfad bei einer Kamera, übernehmen die anderen zwei den Pfad auch... (gleicher User, gleiches Passwort, verschiedene Ports, 83,84,85,) usw. usw. usw. Ich könnte ein Buch schreiben über Verbesserungen... Es gibt viel zu tun...

@ Jukes: hast du schon den Support wegen deinem Problem kontaktiert? vielleicht haben wir beide etwas übersehen...

Zur Umfrage "Helligkeitsprobleme" haben sich bisher nur 10 Mitglieder eingetragen, also scheint es bei den anderen 130 zu funktionieren.....

Ich denke Probleme die Hardware und Software der Produkte betreffen werden nicht in einem Forum gelöst, sondern vom Support, dafür ist der da.

Gruß dietsch

Ps.: suedharzer: Ich bin überall als dietsch2 angemeldet, aber hier ist endlich mal "dietsch" frei Very Happy
avatar
dietsch

Kamera-Modell Kamera-Modell : 2 x IN-3010 - 2 x IN-2905

Anzahl der Beiträge : 304
Anmeldedatum : 01.11.10
Alter : 58
Ort : Niedersachsen, geboren in Bayern

http://www.projekt-steinkauz.de

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von Jukes am Do 23 Dez 2010 - 20:07

Ich überwache ein Teil meines Grundstückes damit.
Bei uns wird in letzter Zeit viel geklaut.
Den Bildupload brauche ich, damit ich mir die ganzen Aufnahmen nicht anschauen muß.
Ich wollte eigentlich nur Stichproben machen, und wenn was auffällt schau ich mir die Aufnahme an.
Den Support habe ich noch nicht kontaktiert, ich denk der Admin hier ist doch von Instar, und liest sich die Beiträge durch.
Ich habe irgendwie das Gefühl die Software ist gar nicht richtig auf die IN2905 abgestimmt, und da sollte und muss was passieren.

Gruß Jukes
avatar
Jukes

Kamera-Modell Kamera-Modell : IN 2905

Anzahl der Beiträge : 9
Anmeldedatum : 27.11.10

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von Jefferson am Do 23 Dez 2010 - 23:12

Jukes schrieb:Ich überwache ein Teil meines Grundstückes damit.
Bei uns wird in letzter Zeit viel geklaut.
Den Bildupload brauche ich, damit ich mir die ganzen Aufnahmen nicht anschauen muß.
Ich wollte eigentlich nur Stichproben machen, und wenn was auffällt schau ich mir die Aufnahme an.
Den Support habe ich noch nicht kontaktiert, ich denk der Admin hier ist doch von Instar, und liest sich die Beiträge durch.
Ich habe irgendwie das Gefühl die Software ist gar nicht richtig auf die IN2905 abgestimmt, und da sollte und muss was passieren.

Gruß Jukes

Hallo Jukes,

ich bin nicht direkt von Instar, steh mir den Jungs jedoch im engen Kontakt.
Auch habe ich mir die Software selbst mal angeschaut, Disassembled und einige Fragwürdige
Dinge entdeckt.
Unabhängig davon... Die Software ist noch nicht "Perfekt" wird jedoch ständig Verbessert,
der Programmierer wurde auch schon über die ein oder anderen Unschönheiten Informiert,
allerdings bringt es nicht's ( Wer selbst Programmiert weiss das ) alle X Stunden / Tage ne neue Versionen
zu Publishen, da die Software erstmal nach einer Veränderung getestet werden muss, dann kommt
wieder was hinzu usw...
Aber keine Sorge! Es wird bereits was dafür getan!

Kleiner Tipp:
Der Support von Instar ist wirklich gut, zur Not, ruf doch einfach mal an,
zwischen 18 und 19Uhr machten die ggf. sogar eine Fernwartung mit dir!

Grüße Jefferson und frohe Weihnachten! santa

Jefferson
Admin

Kamera-Modell Kamera-Modell : IN-3010

Anzahl der Beiträge : 219
Anmeldedatum : 25.10.10
Ort : Mittelfranken

http://www.www.instar-forum.de/

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von Felixknof am Di 4 Jan 2011 - 14:53

Moin in die Runde,

bin seit Neuestem auch Instar-User. Aber unzufrieden! bzw. nicht überzeugt!
Denn leider ist die Bildqualität nicht wirklich überzeugend...
Und das ich hier als User im Forum meine Probleme selber diskutieren und lösen soll mit anderen Usern, das ist genau diese viel zitierte "Mikroarbeit", die Unternehmen zunehmend den Menschen bzw. Usern aufdrücken. Sie haben Vorteilen, wir helfen uns im Prinzip selber.
Sorry, aber da mache ich nicht mit. Nein danke!

Ich tue hier lediglich meinen Unmut kund, denn schließlich würde ich noch vier weitere Kameras sowie die Software kaufen, Bedarf hätten wir jede Menge. Aber eben nur, wenn die Bildqualität stimmt.
Und schließlich gibts ja auch noch Konkurrenten!
Denn solange ich das nicht easy selber hinkriege mit dem Bild oder dem Mail-Server (funzt nullinger), denn die Software ist mies, und die Einstellungen via Browser sind auch nur mau, solange kaufe ich ganz sicher keine weiteren Instar-Produkte und empfehle sie auch nicht weiter... (nur mal so: wofür sind denn die 50/60hz??? da sieht man doch nie was tagsüber, nur nachts? Soll ich da immer manuell wechseln oder was?)

für Admin-Hilfe mit der Bildquali und dem Mail-Srv wäre ich aber offen,
mfg,
Felix Knof

Felixknof

Anzahl der Beiträge : 2
Anmeldedatum : 04.01.11

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von suedharzer am Di 4 Jan 2011 - 15:43

Servus und Willkommen,

ich bin zwar kein Admin, vielleicht hilft es aber doch.

1. Teil - full ack, wird ja auch schon diskutiert;
2.
Was ist mit der Bildqualität?
- hat prinzipiell nur VGA Qualität 640x480;
- wenn unscharf, mal vorne ander Linse drehen;
- fehlendes "Grün", ist bei allen IR Nachtsicht Cams so;

50/60HZ ist für Indoor, wenn zB. bei Glühlampenlicht das 50Hz Flackern stört;

Welcher Mail Server funzt net?
Wenn's 1+1 ist, schau mal hier:
-> klick mich <-

Ohne mich näher über die Software auslassen zu wollen, die Kamera hat doch
eigentlich schon alles selbst drin:
Bewegungsmelder, FTP, Email, Zeitsteuerung

Wozu noch eine extra Software, für die auch noch ein PC ständig mitlaufen muß?

Hoffe, daß ich schon etwas helfen konnte.

gruss
avatar
suedharzer

Kamera-Modell Kamera-Modell : 3010

Anzahl der Beiträge : 128
Anmeldedatum : 11.11.10
Ort : Bayern

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von Felixknof am Mi 5 Jan 2011 - 18:38

Moin Südharzer,

erstmal vielen Dank für Deine Hilfe, das war schon mal alles sehr nützlich.
Die Mails funktionieren inzwischen, zufälligerweise sind wir auch bei 1&1.
Bildquali ist noch immer mies, bin bisher nicht wieder auf die leiter gestiegen zum justieren, ist ja doch ein Akt für sich.
fehlendes grün wg. nachtsicht stört mich gar nicht, und die Auflösung ist auch kein Ding, wenn das Bild denn scharf wäre...

Nur leider wird nur Müll bzw. nichtssagendes gesendet. Ab und an ist auch mal ein Auto auf dem Bild zu erkennen (Kamera ist vor Toreinfahrt montiert), aber eher selten. Meist wird nur die leere Straße gesendet, warum auch immer.
Viel ärgerlicher ist aber, dass es IMMER 5 Mails auf einmal sind, und das lässt sich auch nirgends abstellen?!
Und dieser Empfindlichkeitslevel bringt fast gar nix bzw. ist derbe ungenau.

Alles in allem überzeugt die ganze Chose bisher überhaupt nicht, Instarvision erst recht nicht.

Felixknof

Anzahl der Beiträge : 2
Anmeldedatum : 04.01.11

Nach oben Nach unten

Re: Probleme mit der Einstellung

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten