Probleme mit Zeitanzeig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit Zeitanzeig

Beitrag von JohnDoe am Mo 6 Dez 2010 - 11:44

Hallo,
eigentlich habe ich 'Zeitanzeige und Kameraname' aktiviert bzw. eingestellt.
Hat auch eine Zeit lang funktioniert.
--- wird aber jetzt nicht mehr angezeigt.
Ich habe die verschiedenen Reihenfolgen und Kombinationen probiert.
#Video# und #Zeitstempel#
#System# und #Datum/Zeit#
mit Bestätigen und Aktualisieren.... alles probiert.
#Sync# funktioniert nur mit #NTP Server# (jetz mal windows) nicht mit #PC Zeit#

Ausserdem sendet die Cam KEIN Bild UND das IPCamtool zeigt sie auch NICHT an,
obwohl sie im Fritz-Menue mit einer Signalstärke von 20-40% angezeigt wird bein einer
Datenrate von 54MBit/s ... ist doch komisch.

Für (Ab)Hilfe wäre ich dankbar.

JohnDoe

Anzahl der Beiträge : 13
Anmeldedatum : 25.10.10

Nach oben Nach unten

Re: Probleme mit Zeitanzeig

Beitrag von suedharzer am Mo 6 Dez 2010 - 12:16

JohnDoe schrieb:Ausserdem sendet die Cam KEIN Bild UND das IPCamtool zeigt sie auch NICHT an...
Das ist erst mal das primäre Problem.
Kommst Du überhaupt noch per WBEUI auf die Cam (und nur das Bild bleibt schwarz), oder ist sie total weg?
Wenn sie noch reagiert, mach mal zB.

http://IP_der_Cam/get_camera_params.cgi?user=name&pwd=password

Da kommt dann so etwas zurück:
var resolution=...
var brightness=...
var contrast=...
var mode=...
var flip=...
var fps=...

Wenn Du gar nicht mehr drauf kommst:
- hast Du in der Fritz kürzlich was geändert (Settings, Update,WLAN)?
- versuche mal ein ping auf die IP;
- schließe mal testweise ein LAN Kabel an;

Das wäre es erst einal so spontan.

gruss

suedharzer

Kamera-Modell Kamera-Modell : 3010

Anzahl der Beiträge : 128
Anmeldedatum : 11.11.10
Ort : Bayern

Nach oben Nach unten

Re: Probleme mit Zeitanzeig

Beitrag von Jefferson am Mo 6 Dez 2010 - 19:36

Zusätzlich: Restarte mal deine FritzBox, meine ist in letzter Zeit recht oft "hängen" geblieben. Muss in meinem Fall iwi mit der Cam zu tun haben oder Zufall das es seitdem öfters passiert ist.

Fakt ist:
Gleiche Auswirkung wie bei dir, Neustart hat mir geholfen.

Jefferson
Admin

Kamera-Modell Kamera-Modell : IN-3010

Anzahl der Beiträge : 219
Anmeldedatum : 25.10.10
Ort : Mittelfranken

http://www.www.instar-forum.de/

Nach oben Nach unten

Re: Probleme mit Zeitanzeig

Beitrag von Gesponserte Inhalte Heute um 13:43


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten