Datum - Zeitstempel beim Bild-Upload

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Datum - Zeitstempel beim Bild-Upload

Beitrag von mc.joe am Di 28 Dez 2010 - 22:52

Hallo,

die Einstellung für den Zeitstempel lässt sich einstellen, wird auch auf der Oberfläche angezeigt, aber beim Bild-Upload wird der Datum/Uhrzeitstempel nicht angebracht.
Bei der Alarmaufzeichnung hingegen wird dieser Zeitstempel angebracht.

Welche Alternativen habe ich, um diesen Zeitstempel trotzdem auf den Bildern beim normalen Upload anzeigen zu lassen?

Gruß
Jo
avatar
mc.joe

Kamera-Modell Kamera-Modell : IN-3010

Anzahl der Beiträge : 17
Anmeldedatum : 17.12.10
Ort : Hessen

http://jo-webcam.funny-friends.net

Nach oben Nach unten

Re: Datum - Zeitstempel beim Bild-Upload

Beitrag von JohnDoe am Mi 29 Dez 2010 - 12:24

Hallo,
bei mir funktioniert der Zeitstempel überhaupt nicht!
Wenn ich in den Einstellungen *umkehren* und *spiegeln* aktiviere,
funktioniert das sofort. Nur *Zeitstempel* reagiert nicht.
Vielleicht bekommen wir ja beide eine Antwort vom Team???!!!
Gruss
JohnDoe

JohnDoe

Anzahl der Beiträge : 13
Anmeldedatum : 25.10.10

Nach oben Nach unten

Re: Datum - Zeitstempel beim Bild-Upload

Beitrag von Jefferson am So 2 Jan 2011 - 15:03

Das Problem wird derzeit von Instar Analysiert.
Gebt den Jungs ein wenig Zeit, es ist im Moment echt sehr viel zu tun.

Grüße Jefferson

Jefferson
Admin

Kamera-Modell Kamera-Modell : IN-3010

Anzahl der Beiträge : 219
Anmeldedatum : 25.10.10
Ort : Mittelfranken

http://www.www.instar-forum.de/

Nach oben Nach unten

Re: Datum - Zeitstempel beim Bild-Upload

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten